ODB libs

Bitte beachten:
Abaqus odb Bibliotheken sind kompatibel mit folgenden Plattformen:

Windows 8.1 oder höher (nur Abaqus 2017 & 2018), Windows 10 oder höher, Windows Server 2012 R2, 2016, Red Hat Enterprise Linux 7 oder höher (Abaqus 2020: Red Hat Enterprise Linux 7.5 oder höher), SuSe Linux Enterprise Server 12 oder höher (Abaqus 2020: SuSe Linux Enterprise Server 12 SP4 oder höher)

  • FEMFAT 5.3a, ODB 6.14-1, WIN 64 Bit
    14.09.2018
  • Normal
    Windows 64-BIT,

    ODB 6.14-1, for Windows 64 Bit

    Architectures: Intel/AMD x64 64bit

    MD5 sum: f26d2d1de440e62f7df27107f4ba5d04

    File, 44 MB
    You do not have permission to download this file