ODB libs

Bitte beachten:
Abaqus odb Bibliotheken sind kompatibel mit folgenden Plattformen:

Windows 8.1 oder höher (nur Abaqus 2017 & 2018), Windows 10 oder höher, Windows Server 2012 R2, 2016, Red Hat Enterprise Linux 7 oder höher (Abaqus 2020: Red Hat Enterprise Linux 7.5 oder höher), SuSe Linux Enterprise Server 12 oder höher (Abaqus 2020: SuSe Linux Enterprise Server 12 SP4 oder höher)

  • FEMFAT 5.3, ODB 2018, Linux 64 Bit
    04.05.2018
  • Normal
    Linux,

    ODB 2018, for Linux glibc 2.12 or higher (RedHat Enterprise Linux 6 or higher, Suse Linux Enterprise 12 or higher)

    Architectures: Intel/AMD x64 64bit

    MD5 sum: b046bda4dee7caf44b5fe79bd0dec3ca

    File, 58 MB
    You do not have permission to download this file