ODB libs

Bitte beachten:
Abaqus odb Bibliotheken sind kompatibel mit folgenden Plattformen:

Windows 8.1 oder höher (nur Abaqus 2017 & 2018), Windows 10 oder höher, Windows Server 2012 R2, 2016, Red Hat Enterprise Linux 7 oder höher (Abaqus 2020: Red Hat Enterprise Linux 7.5 oder höher), SuSe Linux Enterprise Server 12 oder höher (Abaqus 2020: SuSe Linux Enterprise Server 12 SP4 oder höher)

  • FEMFAT 5.3, ODB 2017, WIN 64 Bit
    14.09.2017
  • Normal
    Windows 64-BIT,

    ODB 2017, for Windows 64 Bit

    Architectures: Intel/AMD x64 64bit

    MD5 sum: 090da17e833cf1ffa0a2290c01356734

    File, 54 MB
    You do not have permission to download this file